"DELETE" of pic = script not called correctly

AlpineZone

Results 1 to 4 of 4
  1. #1
    bigbog's Avatar
    Join Date
    Feb 2004
    Location
    Bangor and the state's woodlands
    Posts
    4,794
    Items for Sale

    "DELETE" of pic = script not called correctly

    Kudos...Success in DELETING pics!....title reflected a first attempt failure, maybe I made an error somewhere.
    If possible would sure be quicker with option of deleting multiple pics at same time.....fwiw

    Last edited by bigbog; Aug 6, 2012 at 7:21 PM.
    SteveD

  2. #2
    In the gallery?
    Free Stickers - e-mail your address to nick@alpinezone.com.

    Check AZ out on Facebook, Twitter, Instagram, YouTube, Vimeo and Google+

    Get AZ on your mobile phone!

  3. #3
    bigbog's Avatar
    Join Date
    Feb 2004
    Location
    Bangor and the state's woodlands
    Posts
    4,794
    Items for Sale
    Yes....Members Gallery.
    Last edited by bigbog; Aug 7, 2012 at 1:53 PM.
    SteveD

  4. #4
    let me see about multiple deletions.
    Free Stickers - e-mail your address to nick@alpinezone.com.

    Check AZ out on Facebook, Twitter, Instagram, YouTube, Vimeo and Google+

    Get AZ on your mobile phone!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -5. The time now is 12:48 AM.