Anybody else getting error since the server switch?

AlpineZone

Page 1 of 2 12 LastLast
Results 1 to 10 of 17
  1. #1

    Anybody else getting error since the server switch?

    Since the server change, I have been getting this error going through internet conncection at work.

    Forbidden
    You don't have permission to access /northeast-skiing-snowboarding-trip-reports/ on this server.

    Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.



    --------------------------------------------------------------------------------
    Apache/2.0.63 (Unix) mod_ssl/2.0.63 OpenSSL/0.9.8b DAV/2 mod_auth_passthrough/2.1 mod_bwlimited/1.4 FrontPage/5.0.2.2635 Server at forums.alpinezone.com Port 80

    This is not the typical blocking message that I get from McAffee getway software.
    I am currently getting here from the home PC through logmein.

    Any ideas why?
    Live, Ski or Die Trying!!!
    "Life is not measured by the numbers of breaths we take, but by the ski runs that take our breath away."

    SKI THE EAST!!!!!!

  2. #2
    Try cleaning things out...cache, temp internet history...ect.
    "I like homemade food. I just do."

  3. #3
    Quote Originally Posted by Glenn View Post
    Try cleaning things out...cache, temp internet history...ect.
    +1 . Sounds like leftovers from last weekend's outage. That's the same message that appeared at that time.
    Sent from my TACPOD (Tactical Airborne Command, Control, Communications and Intelligence Pod) using Satellite TADIL J Alternate Gateway Controller (Alternate STGC) via Blackjack

  4. #4
    I didn't think it would work but tried the clean up. No luck. The error message is somewhat different. Can't ask the IT guys what it is. I think it ihas something to do with the McAffee Getwat software and the new server.
    Live, Ski or Die Trying!!!
    "Life is not measured by the numbers of breaths we take, but by the ski runs that take our breath away."

    SKI THE EAST!!!!!!

  5. #5
    bvibert's Avatar
    Join Date
    Aug 2004
    Location
    Torrington, CT
    Posts
    30,388
    Are you trying to get there from a bookmark? Greg recently disabled a script that he had been running which 'prettied' up the forum URLs (among other things) for search engine optimization. The URL the skiing and boarding TR sub forum used to be something like http://forums.alpinezone.com/northea...-trip-reports/, but it's now http://forums.alpinezone.com/forumdisplay.php?f=14. If you're not using a bookmark then try clearing out the cache as mentioned above.
    Brian

  6. #6
    Quote Originally Posted by bvibert View Post
    Are you trying to get there from a bookmark? Greg recently disabled a script that he had been running which 'prettied' up the forum URLs (among other things) for search engine optimization. The URL the skiing and boarding TR sub forum used to be something like http://forums.alpinezone.com/northea...-trip-reports/, but it's now http://forums.alpinezone.com/forumdisplay.php?f=14. If you're not using a bookmark then try clearing out the cache as mentioned above.
    Both links above give the same message. Cleaning up the cache did not work either.

    I just tried to go the home page. I get McAffee blocking error. It is blocking me. Greg's change made the McAffee kick in. It nows comes up as an entertainment site and blocks me.

    Here is the blocking message from the home page.

    Your requested URL has been blocked by the McAfee Web Gateway URL Filter database module. The URL is listed in categories that are not allowed by your administrator at this time.
    URL:
    http://alpinezone.com/ (75.125.255.120)
    User: - (10.10.28.106)
    Policy: VSEA-Production
    Categories: Entertainment (et)
    Reputation: Neutral (0)
    Last edited by Puck it; Nov 10, 2009 at 8:45 AM.
    Live, Ski or Die Trying!!!
    "Life is not measured by the numbers of breaths we take, but by the ski runs that take our breath away."

    SKI THE EAST!!!!!!

  7. #7

  8. #8
    Quote Originally Posted by RootDKJ View Post
    Turn off McAfee or add AZ to your white list.
    McAffee can't be turned off. IT loads a lot of crap that can't be disabled, What is a white list?
    Live, Ski or Die Trying!!!
    "Life is not measured by the numbers of breaths we take, but by the ski runs that take our breath away."

    SKI THE EAST!!!!!!

  9. #9
    ideas:
    - put a "www' in front of alpinezone.com
    - try another browser
    - try someone else's PC


    Hey! How are you getting to the site to post your messages???
    Sent from my TACPOD (Tactical Airborne Command, Control, Communications and Intelligence Pod) using Satellite TADIL J Alternate Gateway Controller (Alternate STGC) via Blackjack

  10. #10
    Quote Originally Posted by billski View Post
    ideas:
    - put a "www' in front of alpinezone.com
    - try another browser
    - try someone else's PC


    Hey! How are you getting to the site to post your messages???
    Doesn't work on my itouch either. I am beginning to think it is something that loads when the browser is lauched. The itouch gives me the same message. IT has not loaded anything on that.

    I am posting through the home PC using a remote log in program.
    Live, Ski or Die Trying!!!
    "Life is not measured by the numbers of breaths we take, but by the ski runs that take our breath away."

    SKI THE EAST!!!!!!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -5. The time now is 2:41 PM.