• Welcome to AlpineZone, the largest online community of skiers and snowboarders in the Northeast!

    You may have to REGISTER before you can post. Registering is FREE, gets rid of the majority of advertisements, and lets you participate in giveaways and other AlpineZone events!

No Spaces On Reply

Abubob

Well-known member
Joined
Apr 9, 2010
Messages
3,345
Points
63
Location
Alexandria, NH
Website
www.etsy.com
No spacing available on reply when using desktop Chrome. I thought I saw some posts earlier about this. It works fine when in preview mode.
 

Hawkshot99

Active member
Joined
Aug 16, 2006
Messages
4,489
Points
36
Location
Poughkeepsie, NY
I had this issue a few days ago, but it is fixed on the posts of the forum. Still have no spaces when sending a PM however.
 

Abubob

Well-known member
Joined
Apr 9, 2010
Messages
3,345
Points
63
Location
Alexandria, NH
Website
www.etsy.com
The problem I'm having is in the "Quick Reply" window. It comes and goes. Always seems to work fine in the "Advanced" window. Here the Quick Reply works fine. Later it won't ..... Maybe
 

drjeff

Well-known member
Joined
Jan 18, 2006
Messages
18,655
Points
113
Location
Brooklyn, CT
The problem I'm having is in the "Quick Reply" window. It comes and goes. Always seems to work fine in the "Advanced" window. Here the Quick Reply works fine. Later it won't ..... Maybe

replywithquoteonChromeisgettingmethisnow!!!

but only in the first line of text i'm typing!

Post Quick Reply is working normally on Chrome
 

Nick

Administrator
Staff member
Administrator
Joined
Nov 12, 2010
Messages
13,175
Points
48
Location
Bradenton, FL
Website
www.alpinezone.com
It happened to me the other day also but now appears to be fine again. I'll google and see what i can find out. Must be a typical vbulletin issue.
 
Top